Драйвер
NVIDIA OpenGL 2015

Вопросы и ответы по «NVIDIA OpenGL 2015»

"Драйвер Open GL не соответствует версии 2.1 или более поздней. Проверьте характеристики графического оборудования"

"Драйвер Open GL не соответствует версии 2.1 или более поздней. Проверьте характеристики графического оборудования"
Это значит,что нужно установить более позднюю версию?
28.10.2016 11:10
161
Пожаловаться
Подписаться
+
0
-
0

Ответы на вопрос (1)

Сортировать по
голосам
+
0
-
0
28.10.2016, 12:35
Совершенно верно. Однако обратите внимание, что старые видеокарты не поддерживают эту технологию, в связи с чем могут возникнуть определенные трудности. Вам я порекомендую лишь обновить драйвера на вашу видеокарту и повторно поставить программу.
Вопрос и ответы были вам полезны?
Да
Нет
Попробуйте также:

Похожие вопросы :

Добавить ответ

Ваше имя:

Регистрация? Это возможность подписаться на новые ответы, получать за ответы очки и призы
В ответ на сообщение Нет
+ Фото
Captcha
Текст с картинки:
Отправить
Маты, сообщения БОЛЬШИМИ БУКВАМИ, с грубыми ошибками, просто неуважительные или совершенно не по теме будут удаляться.